Update/Upgrade

    1. i-MSCP plugin store - paid subscriptions 3

      • Nuxwin
    2. Replies
      3
      Views
      11k
      3
    3. Nuxwin

    1. Reporting rules - Reminder 2

      • Nuxwin
    2. Replies
      2
      Views
      9.3k
      2
    3. Nuxwin

    1. Upgrade to 1.1.21 PHP Warning: Module 'mysqlnd' already loaded in Unknown on line 0 13

      • robbo007
    2. Replies
      13
      Views
      6.7k
      13
    3. robbo007

    1. i-MSCP Pydio (AjaXplorer) addon Error 500 13

      • FlyingMike
    2. Replies
      13
      Views
      6.5k
      13
    3. Nuxwin

    1. LXC - I-MSCP 1.4.x - Debian Wheezy to Jessie 18

      • c64wolf
    2. Replies
      18
      Views
      6.5k
      18
    3. Nuxwin

    1. Error on update "Can't locate Data/Validate/IP.pm" (i-MSCP 1.2.16) 3

      • UncleSam
    2. Replies
      3
      Views
      6.4k
      3
    3. Nuxwin

    1. Pma not possible if nginx, and SSL active 16

      • Speddy
    2. Replies
      16
      Views
      6.3k
      16
    3. Speddy

    1. How can I update PHP(-FPM) version? 1

      • BInspiron
    2. Replies
      1
      Views
      6.3k
      1
    3. bluecafe

    1. Error Upgrade from 1.1.0-rc4.7 to 1.1.0 stable 17

      • rockplums
    2. Replies
      17
      Views
      6.2k
      17
    3. rockplums

    1. Upgrade 1.1.21 to 1.2.0: nginx panel missing mcrypt 13

      • bytesplit
    2. Replies
      13
      Views
      6.2k
      13
    3. Nuxwin

    1. How to upgrade from ispCP 1.0.3 to i-MSCP 1.1.14 ? 10

      • Phinous
    2. Replies
      10
      Views
      6.1k
      10
    3. Nuxwin

    1. NightlyUpgrade error 10

      • Viktor
    2. Replies
      10
      Views
      5.9k
      10
    3. gOOvER

Label

Display Options