php switcher - php version 7.2

  • @oekowalti


    I'll add support for it soon.

    badge.php?id=1239063037&bid=2518&key=1747635596&format=png&z=547451206

  • Good morning,


    Still in progress. It will require i-MSCP 1.5.4 which is still in heavy development ;) There will be also PHP 7.3 ;)

    badge.php?id=1239063037&bid=2518&key=1747635596&format=png&z=547451206