Fehler bei Upgrade auf i-MSCP 1.3.1

  • Hallo zusammen,


    Auf meinem Server läuft Ubuntu 16.04.1 und i-MSCP 1.3.0.
    Nun wollte ich ein Upgrade auf die neuere Version durchführen, aber leider kommt eine Fehlermeldung, welches im Screenshot zu sehen ist.


    Wie kann ich diesen Fehler beheben?

  • Do you use a vm?

    badge.php?id=1239063037&bid=2518&key=1747635596&format=png&z=547451206

    account_detailed.gif

  • @Skayritarai


    Can we access your server?

    badge.php?id=1239063037&bid=2518&key=1747635596&format=png&z=547451206

    account_detailed.gif

  • Nein ich kann auf dem Hostserver nicht zugreifen, sondern man kann bei dem Hoster nur einen VM mieten.

  • @Skayritarai


    I meant: Access to your vm through SSH... I would want investigate on your vm directly to see what is going wrong.

    badge.php?id=1239063037&bid=2518&key=1747635596&format=png&z=547451206

    account_detailed.gif

  • @Skayritarai


    That is not exactly what I ask. There is a Language barrier here..


    @Ninos, can you help there...


    Thanks.

    badge.php?id=1239063037&bid=2518&key=1747635596&format=png&z=547451206

    account_detailed.gif