i-MSCP Plugins

    1. PhpSwitcher plugin version 5.0.0 - Testing - Git repository access

      • Nuxwin
    2. Replies
      0
      Views
      1.9k
    1. Impossible d'installer PhpSwitcher // Unable to install PhpSwitcher 5.05 4

      • coolternet
    2. Replies
      4
      Views
      382
      4
    3. coolternet

    1. [Resolved ] I cannot use any PHP version with PHPSwitcher 5.0.5 2

      • theprincy
    2. Replies
      2
      Views
      1.9k
      2
    3. theprincy

    1. PHPSwitcher: Coult not Update PHP 7.4 to 7.4.16 8

      • gpeter73
    2. Replies
      8
      Views
      1.2k
      8
    3. kurgans

    1. phpSwitcher just 7.4.0RC4! Realy? 8

      • gpeter73
    2. Replies
      8
      Views
      1.6k
      8
    3. fulltilt

    1. Whitelist domain in ClamAV 2

      • nextx42
    2. Replies
      2
      Views
      624
      2
    3. nextx42

    1. Roundcube 1.4.x Support 1

      • texxasrulez
    2. Replies
      1
      Views
      1k
      1
    3. BratHuhn

    1. Erreur 500 sur un site après installation Let's Encrypt

      • Yves Gouast
    2. Replies
      0
      Views
      342
    1. Phpswitcher installation fails 6

      • Admin_IMS
    2. Replies
      6
      Views
      816
      6
    3. Admin_IMS

    1. Php switcher php 5.6 version. 18

      • portal vtmkhu
    2. Replies
      18
      Views
      1.9k
      18
    3. kess

    1. Let's Encrypt error/Fehler "Challenge failed for domain" 2

      • BerndBonker
    2. Replies
      2
      Views
      1.4k
      2
    3. Speddy

Label

Display Options