i-MSCP Plugins

    1. PhpSwitcher plugin version 5.0.0 - Testing - Git repository access

      • Nuxwin
    2. Replies
      0
      Views
      789
    1. PHP Switcher 5.0.0 - Error on compiling "need to specify operation before --basepath option 6

      • Starlight
    2. Replies
      6
      Views
      438
      6
    3. Nuxwin

    1. PhpSwitcher (>= 5.0.0) PHP runtime dependencies not installed under Ubuntu 16.04 4

      • Viktor
    2. Replies
      4
      Views
      277
      4
    3. Nuxwin

    1. Couldn't compile PHP 7.1: configure: error: xml2-config not found. Please check your libxml2 installation. 6

      • akong7777
    2. Replies
      6
      Views
      2.8k
      6
    3. viper_iii

    1. PhpSwitcher and PHP 7.2 37

      • UncleSam
    2. Replies
      37
      Views
      9.8k
      37
    3. joximu

    1. Echec au renouvelement de certificat LetsEncrypt / The client lacks sufficient authorization :: Certificate is expired 1

      • ImscpUser
    2. Replies
      1
      Views
      490
      1
    3. Nuxwin

    1. ClamAV plugin instalation failure 18

      • vonline
    2. Replies
      18
      Views
      2.5k
      18
    3. reitbrud

    1. Phpswitcher: configure: error: Unable to detect ICU prefix or no failed. Please verify ICU install prefix and make sure icu-config works. 2

      • portal vtmkhu
    2. Replies
      2
      Views
      1.9k
      2
    3. portal vtmkhu

    1. Cronjobs disappeared 4

      • Wolle_GC
    2. Replies
      4
      Views
      855
      4
    3. Wolle_GC

    1. Let's Encrypt Renew wont work anymore 5

      • TheCry
    2. Replies
      5
      Views
      2k
      5
    3. TheCry

    1. Unable to install DebugBar

      • Athar
    2. Replies
      0
      Views
      334

Label

Display Options