i-MSCP Plugins

        • patched
    1. PhpSwitcher plugin version 5.0.0 - Testing - Git repository access

      • Nuxwin
    2. Replies
      0
      Views
      920
    1. PhpSwitcher 5.0.3 Problem 4

      • kess
      • kess
    2. Replies
      4
      Views
      563
      4
    3. itcm

    1. PhpSwitcher 5.0.2: FPM-Pool-files automatically purged on PHP package installation 2

      • citrin
    2. Replies
      2
      Views
      385
      2
    3. Nuxwin

    1. PHP Switcher 5.0.2 - Error Can't locate object method "daemonReload" 5

      • Viktor
    2. Replies
      5
      Views
      469
      5
    3. Nuxwin

    1. PHP Switcher 5.0.0 - Error on compiling "need to specify operation before --basepath option 6

      • Starlight
    2. Replies
      6
      Views
      590
      6
    3. Nuxwin

    1. PhpSwitcher (>= 5.0.0) PHP runtime dependencies not installed under Ubuntu 16.04 4

      • Viktor
    2. Replies
      4
      Views
      397
      4
    3. Nuxwin

    1. Couldn't compile PHP 7.1: configure: error: xml2-config not found. Please check your libxml2 installation. 6

      • akong7777
    2. Replies
      6
      Views
      3.1k
      6
    3. viper_iii

    1. LetsEncrypt - SSL certificate renewal not working - Cron job abort due to missing bind variable 19

      • web4you
    2. Replies
      19
      Views
      6k
      19
    3. Nuxwin

    1. i-MSCP 1.5.x / RoundcubePlugins plugin 2.0.1 / Invalid working directory specified (Composer) 9

      • batZen
    2. Replies
      9
      Views
      3.2k
      9
    3. Nuxwin

    1. Let's encrypt autorenew 8

      • web4you
    2. Replies
      8
      Views
      3k
      8
    3. FloRet88

    1. WHMCS plugin create error 2

      • fulltilt
    2. Replies
      2
      Views
      1.1k
      2
    3. Nuxwin

Label

Display Options