i-MSCP Plugins

        • to be fixed
    1. PhpSwitcher plugin version 5.0.0 - Testing - Git repository access

      • Nuxwin
    2. Replies
      0
      Views
      416
    1. Couldn't compile PHP 7.1: configure: error: xml2-config not found. Please check your libxml2 installation. 6

      • akong7777
    2. Replies
      6
      Views
      1.8k
      6
    3. viper_iii

    1. CronJobs Plugin Requirements 4

      • major
    2. Replies
      4
      Views
      1.4k
      4
    3. major

Label

Support

Display Options