LetsEncrypt Error, LetsEncrypt.pm line 266

  • Code
    1. Ein unerwarteter Fehler ist aufgetreten:
    2. Plugin::LetsEncrypt::enable: Died at /var/www/imscp/gui/plugins/LetsEncrypt/backend/LetsEncrypt.pm line 266.

    I get the following error. No more information about the error.
    apt-get update && apt-get uprade -y seems OK no error.


    Its Ubuntu 16.04 with i-mscp 1.5.3 on an internal network server (Hyper-V)


    I also can not delete the Plugin anymore