Update/Upgrade

    1. i-MSCP plugin store - paid subscriptions 3

      • Nuxwin
    2. Replies
      3
      Views
      10k
      3
    3. Nuxwin

    1. Reporting rules - Reminder 2

      • Nuxwin
    2. Replies
      2
      Views
      7.9k
      2
    3. Nuxwin

    1. phpswitcher update from 5.0.3 to 5.0.5 doesnt work 10

      • reitbrud
    2. Replies
      10
      Views
      735
      10
    3. reitbrud

    1. Password-authentification-Type Plain text after i-Mscp Upgrade (from 1.3.7 to 1.5.3 and debian 8.11 to 9.11) 1

      • yBit
      • yBit
    2. Replies
      1
      Views
      296
      1
    3. f4Nm1Z9k2P

    1. LetsEncrypt throws Error after i-Mscp Upgrade to 1.5.3 3

      • yBit
      • yBit
    2. Replies
      3
      Views
      586
      3
    3. DrCarsonBeckett

    1. Debian 8 > 9 update - MYSQL issue 8

      • viper_iii
    2. Replies
      8
      Views
      1.6k
      8
    3. Nuxwin

    1. Auto Upgrade i-MSCP 1.5.3 to Debian 10 Buster 4

      • jackstone
    2. Replies
      4
      Views
      1.4k
      4
    3. jackstone

    1. while updating the ssl certificate for panel i get an error 2

      • klicksor
    2. Replies
      2
      Views
      422
      2
    3. DrCarsonBeckett

    1. autoinstaller: gpg: keyserver receive failed: Invalid argument 8

      • betz0r
    2. Replies
      8
      Views
      1.3k
      8
    3. detlevp

    1. Upgrade from Ubuntu 16.04.6 LTS to Ubuntu 18.04.2 LTS 5

      • Grex
      • Grex
    2. Replies
      5
      Views
      1.2k
      5
    3. Grex

    1. Error while upgrade from 1.5.3 to 1.5.3-2018120800 28

      • darksk
    2. Replies
      28
      Views
      2.6k
      28
    3. Nuxwin

    1. Error using imscp-reconfigure 4

      • kurgans
    2. Replies
      4
      Views
      1.2k
      4
    3. Nuxwin

Label

Display Options