Update/Upgrade

        • patched
    1. Reporting rules - Reminder 2

      • Nuxwin
    2. Replies
      2
      Views
      9.4k
      2
    3. Nuxwin

    1. i-MSCP plugin store - paid subscriptions 3

      • Nuxwin
    2. Replies
      3
      Views
      12k
      3
    3. Nuxwin

    1. update 1.2.11 to 1.2.12 failed (php-fpm.pool.default) 7

      • Grex
      • Grex
    2. Replies
      7
      Views
      3.6k
      7
    3. Nuxwin

    1. Redirect doesn't work due to autorization problem (Apache 2.2) 8

      • rauschr
    2. Replies
      8
      Views
      3.8k
      8
    3. Nuxwin

    1. Ubuntu Xenial 16.04 - Cannot upgrade to i-MSCP version 1.4.4 when using MariaDB 12

      • ndstyle
    2. Replies
      12
      Views
      5.1k
      12
    3. Nuxwin

    1. You are exceeding your disk space limit. After upgrade from 1.4.7 to 1.5.0 16

      • Delta04
    2. Replies
      16
      Views
      5.8k
      16
    3. Nuxwin

    1. Update to 1.5.1 - You have held broken packages 6

      • Speddy
    2. Replies
      6
      Views
      3.8k
      6
    3. Speddy

    1. 1.5.3-2018120800​ - Can't locate object method "remove" via package "iMSCP::File" (iMSCP::Service core library) 6

      • divox
    2. Replies
      6
      Views
      2.5k
      6
    3. divox

    1. Customer assignments - Exception raised due to wrong SQL statement 2

      • biologist
    2. Replies
      2
      Views
      2k
      2
    3. Nuxwin

    1. Upgrade from 1.2.11 to 1.2.12 failed 2

      • wl00215041
    2. Replies
      2
      Views
      1.3k
      2
    3. Nuxwin

    1. Variable not replaced - AH01079: failed to make connection to backend: httpd-UDS 14

      • Starlight
    2. Replies
      14
      Views
      10k
      14
    3. Nuxwin

    1. 1.2.14 > 1.2.15 Error - APC error, Timezone warning (with PHP version from Dotdeb on Wheezy) 10

      • viper_iii
    2. Replies
      10
      Views
      3.5k
      10
    3. Nuxwin

Label

Display Options